USN-4009-1: PHP vulnerabilities

php7.0, php7.2 vulnerabilities A security issue affects these releases of Ubuntu and its derivatives: Ubuntu 19.04 Ubuntu 18.10 Ubuntu 18.04 LTS Ubuntu 16.04 LTS Summary Several security issues were fixed in PHP. Software Description php7.2 - HTML-embedded scripting language interpreter php7.0 - HTML-embedded scripting language interpreter Details It was discovered that PHP incorrectly handled certain exif tags in images. A remote attacker could use this issue to cause PHP to crash, resulting in a denial of service, or possibly obtain...