USN-3617-2: Linux (HWE) vulnerabilities

linux-hwe, linux-gcp, linux-oem vulnerabilities A security issue affects these releases of Ubuntu and its derivatives: Ubuntu 16.04 LTS Summary Several security issues were fixed in the Linux kernel. Software Description linux-gcp - Linux kernel for Google Cloud Platform (GCP) systems linux-hwe - Linux hardware enablement (HWE) kernel linux-oem - Linux kernel for OEM processors Details USN-3617-1 fixed vulnerabilities in the Linux kernel for Ubuntu 17.10. This update provides the corresponding updates for the Linux Hardware Enablement (HWE) kernel from Ubuntu...