F5 Warns of Critical Bug Allowing Remote Code Execution in BIG-IP Systems

The vulnerability is ‘critical’ with a CVSS severity rating of 9.8 out of 10.

Source: https://threatpost.com/f5-critical-bugbig-ip-systems/179514/